Results 1 to 2 of 2

Thread: Problem with Acrobat

  1. #1
    Junior Member Newbie
    Join Date
    Mar 2006
    Posts
    1

    Default Problem with Acrobat

    Dear All,

    I was trying to install Adobe Acrobat reader version 7 on Redhat 9. I always get the message: gtks >= 2.4 is needed

    I found the package on the web but Redhat refuses to install it...

    Is there any way around this problem?

  2. #2
    robn@spry
    Guest

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •