Results 1 to 1 of 1

Thread: Upgrade GLIBC

  1. #1
    Junior Member Newbie erik.webb's Avatar
    Join Date
    Apr 2006
    Posts
    1

    Question Upgrade GLIBC

    [EDIT]SRPM's are your friend.[/EDIT]

    I'm attempting to upgrade to the newest Lighttpd, PHP, and MySQL and need at least glibc-2.3.4 to do so. I've tried yum, apt, manul, etc. and have had no luck. I'm new to the VPS idea, so I might just be misunderstanding the process. Could any one help me with this upgrade? Thanks.
    Last edited by erik.webb; 04-09-2006 at 09:44 AM.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •